Напишите программу на определения суммы всех нечетный чисел от 1 до 99 включительно.

Аrvin Аrvin    2   09.07.2019 16:00    1

Ответы
Spektrum1 Spektrum1  07.09.2020 08:25
Begin
    var s:=ArrGen(50, i -> 2*i+1).Aggregate((s,i)->s+i);
    writeln(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика