Напишите программу на C ++, которая предлагает пользователю ввести три целочисленных значения и найти максимум из трех значений.​

дира3 дира3    2   14.03.2021 10:51    1

Ответы
Юля1ьагааащщн Юля1ьагааащщн  13.04.2021 10:52

#include<iostream>

using namespace std;

int main()

{

   int a,b,c;

   cin>>a>>b>>c;

   cout<<"Max: "<<max(max(a,b),c)<<endl;

    return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика