Напишите программу на C ++ для вывода суммы двух чисел (процедура/функция )​

Gasashh Gasashh    2   25.04.2021 11:02    5

Ответы
Islikzaziy Islikzaziy  25.04.2021 11:10

#include <iostream>

using namespace std;

void vol() {

double a, b;

cout << "Введите 2 числа: ";

cin >> a >> b;

cout << "SUM=" << a + b;

}

signed main() {

setlocale(LC_ALL, "rus");

vol();

return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика