Напишите программу на C ++ для расчета объема цилиндра. Введите радиус цилиндра: 6
Введите высоту цилиндра: 8​

tyupina2018 tyupina2018    3   14.03.2021 10:57    2

Ответы
OLYAPAVLOVA15 OLYAPAVLOVA15  14.03.2021 11:00

#include <stdio.h>

#include <math.h>

int main ()

{

   float r,h,v;

       

           printf ("введите Радиус Высоту (через пробел)");

           scanf ("%f %f",&r,&h);

       

   V=3.14*r*r*h;

       

           printf ("v=%f",v);

       

   return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика