Напишите программу которую сменяют длину n см на фут и дюйм. для справки: 1 дюйм = 2,54; 1 фут = 12 дюйм

avitoritap016iq avitoritap016iq    1   12.09.2019 00:10    3

Ответы
gnevasheva1965 gnevasheva1965  07.10.2020 08:34
Program abc;
Var N, Q, B: real;
Begin
Readln(N) ;
Q:=N/2.54;
B:=Q/12;
Writeln(Q) ;
Writeln(B) ;
Writeln(N) ;
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика