Напишите программу которое выводить квадрат числа, введённого пользователя

кошка372 кошка372    1   19.05.2020 09:42    10

Ответы
Tvoy1Batya Tvoy1Batya  14.10.2020 23:44

var n:Integer;

Begin

Read(n);

Writeln('Квадрат =',n*n);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика