Напишите программу, которая запрашивает стороны прямоугольника и выдает его площадь.​

Hgfdc Hgfdc    2   31.01.2021 16:46    1

Ответы
гогогогог гогогогог  31.01.2021 16:50

var a,b:integer;

begin

readln(a);

readln(b);

writeln(a*b);

end.

ПОКАЗАТЬ ОТВЕТЫ
DikONd DikONd  31.01.2021 16:50

Python:

a = float(input("Введите первую сторону прямоугольника: "))

b = float(input("Введите вторую сторону прямоугольника: "))

print("S =",a*b)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика