Напишите программу, которая запрашивает 3 числа и вывожит на периметри треугольника )

Natashazzz Natashazzz    2   29.08.2019 01:50    2

Ответы
ZVer00711 ZVer00711  06.10.2020 01:51
#include <iostream>using namespace std;
void main(){ int a = 0, b = 0, c = 0; cin >> a >> b >> c; cout << a + b + c << endl; system("Pause");}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика