Напишите программу, которая выводит за неделю температуру воздуха. исходные данные вводятся с клавиатуры.

mrcoblov mrcoblov    3   12.09.2019 19:10    1

Ответы
sалаьы sалаьы  07.10.2020 10:17
Const Sz = 100; // Размер массива

var
a: array [1..Sz] of integer;
N: integer; // Количество элементов в массиве
i: integer;

begin
N:= 7;
write('Введите элементы массива: ');
for i:=1 to N do
read(a[i]);
write('Вывод элементов массива: ');
for i:=1 to N do
write(a[i],' ');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика