Напишите программу, которая выводит все 2значные цифры, в которых последняя цифра четная.

ge2004 ge2004    3   20.07.2019 09:00    1

Ответы
gvg4 gvg4  22.09.2020 20:26
PASCAL

var i:integer;
begin
i:=10; 
while i <100 do
begin
write(i,' ');
i:=i+2;
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика