Напишите программу, которая выводит в строчку 512 букв 'k' в приложении pascalabc

Игорь3773 Игорь3773    1   01.10.2019 00:20    4

Ответы
AsyaUkrainceva AsyaUkrainceva  09.10.2020 06:37
Var i: integer;
begin
for i:=1 to 512 do write('k');
readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика