Напишите программу которая выводит сумму всех чисел каторге кратные двум от 0 до 100 [PYTHON]


Напишите программу которая выводит сумму всех чисел каторге кратные двум от 0 до 100 [PYTHON]

муліка22 муліка22    3   24.02.2022 16:37    0

Ответы
милаш06 милаш06  24.02.2022 16:40

на питоне

Объяснение:

c=0

for i in range(0,100,2):

   c+=i

print(c)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика