Напишите программу, которая выводит среднее арифметическое и сумму пяти чисел. Пайтон

Diana17273839 Diana17273839    3   20.04.2020 21:41    15

Ответы
AnnaFruzanna AnnaFruzanna  13.10.2020 13:23

s = 0

sr = 0

for i in range(5):

   i = int(input())

   s += i

   sr += i

print('Среднее арифметическое равно', str(sr/5))

print('Сумма равна', s)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика