Напишите программу,которая выводит на голубом фоне красными буквами четверостишье буря мглою небо кроет, вихри снежные крутя; то, как зверь, она завоет, то заплачет, как дитя

Ruslan224453 Ruslan224453    1   22.08.2019 03:00    6

Ответы
kopulenkodimasGAS kopulenkodimasGAS  05.10.2020 11:39
//зачем?
uses Crt;
begin
textbackground (blue);
textcolor (lightred);
clrscr;
writeln ('Буря мглою небо кроет,');
writeln ('Вихри снежные крутя,');
writeln ('То, как зверь, она завоет,');
writeln ('То заплачет, как дитя');
readln ();
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика