tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу которая
Напишите программу которая выводит на экран значение переменной s : a+в а*в а и в водяться с клавиатуры
фуад05
3 15.09.2019 22:40
27
Ответы
ratmir10
07.10.2020 18:27
Program Rick_and_Morty;
var a,b:integer;
Begin
write('a число = ');
readln (a);
write('b число = ');
readln (b);
writeln('a+b = ',a+b);
writeln('a*b = ',a*b);
writeln('конец');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
89622356703
19.02.2021 10:09
1) Тус датчиги канша тусти танийды...
aidana70
24.09.2019 00:00
Информатика что такое алгоритм только поясней...
Trololo2289878
18.10.2020 22:26
Максимальная скорость передачи данных по некоторому соединению составляет 8192*10 в квадрате бит/с. Какое максимальное количество информации можно передать за 5 секунд по...
Малефисента7
18.10.2020 22:25
4 единицы перевести в десятичную систему счисления...
AnnaFruzanna
18.10.2020 22:29
Привет ребята решить Нужно все пути прописать. Заранее...
marta4191
05.12.2019 12:34
ответьте на 11 вопрос-ответ если можно на 12 тоже заранее...
дилирон1
05.12.2019 12:31
Составить программу вычисления площади прямоугольника, если заданы его стороны a и b. (s= a·b) python...
dimao2003
05.12.2019 12:31
Студенты группой 20 человек сдавали зачет. кто-то из них получил отметку, кот-то как обычно не явился за зачет. при получении отметки больше 3 – зачет сдан. менее – не сдан....
iambigboy
05.12.2019 12:27
Какой пункт меню используется в программе power point?...
sashapustoxin
05.12.2019 12:24
До 11. какой пункт меню используется в программе powerpoint?...
Популярные вопросы
Назовите основные свойства и значение гормонов...
1
Слесари завода ати белов, куцов и тялин опоздали 17 марта на работу. белов...
2
ответьте ! как звали прославленного сыщика в известном произведении артура...
3
Сформулируйте три наиболее важные, на ваш взгляд, причины победы россии...
3
Как ты думаешь,легко ли выполнять эти советы христа? запиши свои рассуждения...
3
Составьте схемы предложений: 1. но не сказочное ли это счастье, которое...
2
На числовой прямой отмечены числа а,в,с укажите номер верного утверждения...
2
Сочинение на тему путешествие в глубь земли...
2
Решите уровняньку: (5x-30-x-20+60): 5-3=7...
2
Как заранее ! мне fill in the gaps with many, much, a lot of. 1. there...
1
var a,b:integer;
Begin
write('a число = ');
readln (a);
write('b число = ');
readln (b);
writeln('a+b = ',a+b);
writeln('a*b = ',a*b);
writeln('конец');
end.