Напишите программу которая выводит на экран слово "Karaganda-2020" 15 раз ​

LOL2202 LOL2202    3   14.05.2020 18:52    3

Ответы
Kseniaa26 Kseniaa26  14.10.2020 19:04

#Python

for x in range(10):

   print('Karaganda-2020')

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика