Напишите программу которая выводит на экран результат деления чисел 12,89 и 0,22 с отображением только трех значащих цифр после запятой

Max1643 Max1643    2   04.06.2019 02:10    2

Ответы
awdrg12345 awdrg12345  05.07.2020 07:54
Begin
writeln(12.89/0.22:4:3);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика