Напишите программу, которая выводит на экран первую и последнюю цифру четырехзначного числа 3004.

Dogi2008 Dogi2008    1   10.04.2021 15:18    6

Ответы
natalalebedvt71 natalalebedvt71  10.04.2021 15:20

#include <iostream>

using namespace std;

int main()

{

   char*arr = new char[4];

   cin >> arr;

   cout << arr[0] << " " << arr[3];

   return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика