Напишите программу которая выводит на экран дату дня республики беларусь

mspanda22 mspanda22    3   26.05.2019 15:00    1

Ответы
Jane110509 Jane110509  23.06.2020 02:17
Program data ;
Uses CRT;
var n:integer;
begin
ReadKey;
Writeln('3 июля');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика