Напишите программу,которая выводит на экран числа в диапозоне от 1000 до 9999

Patriot73 Patriot73    1   25.02.2020 07:59    2

Ответы
tanya2017kazanova tanya2017kazanova  11.10.2020 12:39

uses crt;

var i: integer;

begin

clrscr;

for i:=1000 to 9999 do

writeln(i);

readln;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика