Напишите программу, которая выводит фразу "Hello world" три раза на отдельных строках; строки должны быть
именно такие, символ в символ
переменную
затем
Для удобства советую поместить эту фразу в
использовать ее при выводе.
Sample Input: (Bвода нет, только вывод)
Sample Output:
Hello world
Hello world
Hello world
PYTHON

Викитирон Викитирон    3   24.12.2020 05:49    7

Ответы
150819761 150819761  23.01.2021 05:51

h = "Hello World"

for i in range(3):

   print(h)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика