Напишите программу, которая выводит четные числа в диапазоне от 10 до 100

Nadezhda136 Nadezhda136    1   15.01.2022 12:03    2

Ответы
MariyaMirnaya MariyaMirnaya  15.01.2022 12:10

Программа протестирована и написана на языке программирования Python.

for i in range(10,101):

     if i%2==0:

            print(i,end=' ')

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика