Напишите программу,которая выведет на экран: "Khan Drogo’s favorite word is "athjahakar""

Лелечка43 Лелечка43    1   14.12.2021 19:14    39

Ответы
vladislav4239 vladislav4239  14.12.2021 19:20

Dogran иё надо скачевать за 1590 тг

ПОКАЗАТЬ ОТВЕТЫ
maksim22441 maksim22441  14.12.2021 19:20

#include <iostream>

int main() {

   std::cout <<  "Khan Drogo’s favorite word is" << " \"athjahakar\"" << std::endl;

   return 0;

}

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика