Напишите программу, которая выполнит умножение трех целых чисел с использованием !

Anal0l Anal0l    1   16.10.2019 22:34    1

Ответы
ddaaww ddaaww  10.10.2020 07:22

procedure mult ();

var a,b,c : integer;

begin

 writeln('Введите 3 числа: ');

 readln(a,b,c);

 writeln('Результат перемножения: '+a*b*c)

end;

begin

 mult;

end.

Объяснение:

Написано на Pascal

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика