Напишите программу которая вычисляет нечетность числа (pascal)

Amirkazakov Amirkazakov    1   04.10.2019 17:30    2

Ответы
007238 007238  09.10.2020 20:07

var

 x,y: integer;

begin

 write('Введите 2 числа через пробел: ');  

 readln(x,y);

 if (x mod 2<>0)and(y mod 2<>0)  

   then write('Да')  

     else write('Нет');

 readln;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика