Напишите программу которая вычисляет длины окружностей с радиусом от 21 до 30 в паскале

pykanchik pykanchik    2   07.10.2019 23:50    4

Ответы
ĪīDanilaīī ĪīDanilaīī  10.10.2020 02:52
const  N = 30; begin  for var R := 21 to N do    Writeln('C = ', (2 * Pi * R):3:1); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика