Напишите программу которая вычесляет(а)дискриминант квадратного уравнения (б)площадь кольца,если его толщина t см,а диаметрвнутреннего круга d см

zaharovivan150 zaharovivan150    1   16.07.2019 18:00    3

Ответы
usenova1993 usenova1993  21.09.2020 12:17
Вот первая:
Program test;
Var d,a,b,c:integer;
Begin
Writeln("Введите коэффициенты каждого члена квадратного уравнения:");
readln(a,b,c);
d=b*b-4*a*c;
writeln(d);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика