Напишите программу, которая в массиве т[1..10] определяет количество нулей.

Пелагея14 Пелагея14    1   07.10.2019 03:40    4

Ответы
alya159 alya159  10.10.2020 00:51

var a,i,k,sum:integer;

T:array[1..10]of integer;

begin

for i:=1 to 10 do begin

if(T[i]=0)then sum:=sum+1; //проверка на 0

end;

write(sum);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика