tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу которая в диапазоне
Напишите программу которая в диапазоне от 1 до 20 выводит числа на экран и вычисляет из среднее арифметическое. заранее )
kaaaarrrr
2 24.09.2019 14:20
9
Ответы
Kruglivnik1ta
08.10.2020 15:33
Лови, я вывел 10 чисел.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
niksustokarev
25.11.2020 12:18
Что произойдет в следующий момент?...
okami001
25.11.2020 12:18
Напишите программу, которая раскладывает натуральное число N на сомножители A и B , наиболее близкие друг к другу (такие, что модуль разности A - B минимальный). Входные данные...
вор9
25.11.2020 12:18
Уровень ?Знание и понимание1. Что такое форматирование в электронной таблице?2. Какой командой объединяются ячейки?3. Можно ли в электронной таблице Excel написать текст по...
овшаь
25.11.2020 12:17
Var s, t: integer; begin readln(s);readln(t);if (s 4) and (t 4)then written( YES )else writeln( NO ) end. было приведено 9 запусков программы, при которых в качестве значения...
ангел809
25.11.2020 12:17
Мощность алфавита равна восемь символов в сообщении 20Какой объём информации оно несёт...
LaGGe
25.11.2020 12:17
Информатика: 3.2. Кіріктірілген функциялар Білу және түсіну...
dash4ka282863718
25.11.2020 12:17
Programuzyndyk шарты керек constm:=3.14; varr,1;real:...
Элечка5556
25.11.2020 12:16
Матричный принтер имеет скорость 7 бит/с. Сколько времени необходимо для распечатки 10 листов, если каждый лист вмещает 30 строк по 60 символов, а смена листа занимает 10 с?...
abramov26ozzk18
25.11.2020 12:16
Первое письмо состоит из 50 символов 34-символьного алфавита, а второе – из 40 символов 15 – символьного алфавита. Сравните объемы информации, содержащиеся в двух письмах....
TOFeFE
25.11.2020 12:16
1. – 3. поручении в поле перед правильные ответы вход х (в каждом вопросе один правильный ответ). Открыть текст документа “Фамилия класс Uzd1.docx”.1. Как вводит символ %? (1...
Популярные вопросы
Прочитайте. Вселенная... Какое красивое и величественное слово! Так называют...
3
Прочитайте. Запишите имена существительные в две группы: в первую - нарицательные,...
3
Прочитайте. Кто написал данные произведения? Стихотворение «Берёза» Басня...
2
Прочитайте пословицы. Объясните их смысл. Спишите. 1. Где слова привета,...
1
Представьте, что вас попросили рассказать о своей классной комнате. • Назовите...
2
Прочитайте. 1. На, распевала, песенку, снегу, оляпка, негромкую. 2. Приблизился,...
1
Прочитайте отрывок из рассказа В. Бочарникова «Мал, да удал». Зима. Около...
3
Выпишите из любого словаря учебника пять одушевлённых и пять неодушевлённых...
3
Звуко-буквенный разбор слова сказки...
1
Прочитайте. Царь, око, уста, купец, престол, чело, слуга, кольчуга, перст,...
1