Напишите программу, которая сначала считывает некое мудрое изречение, а затем количество раз, которое нужно повторить это мудрое изречение, после чего выводит это изречение нужное количество раз. (python)

BoPoHoK BoPoHoK    1   31.10.2020 20:14    54

Ответы
Melba Melba  30.11.2020 20:15

s = input ("Введите мудрое изречение: ")

k = int(input("Количество повторов: "))

for i in range (k):

   print(s)

Объяснение:

картинка


Напишите программу, которая сначала считывает некое мудрое изречение, а затем количество раз, которо
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика