Напишите программу которая сформирует три массива по 5 элементов в каждом.1-ый массив задан с клавиатуры ,2-ой в 2 раза больше , чем первый,а 3-ий произведение 1-ого на 2-ой

578fyvhjj 578fyvhjj    2   13.08.2019 04:40    4

Ответы
bondnm35 bondnm35  04.10.2020 15:04
from random import randint
A = [randint (1,101) for i in range(5)]
B = list(range(5))
C = list(range(5))
for c in range(5):
    B[c] = 2*A[c]
    C[c] = B[c]*A[c]
print(A)
print(B)
print(C)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика