tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу, которая
Напишите программу, которая считывает целое число N и выводит следующее число за ним и предыдущее число. паскаль
Гошыш
1 13.05.2020 12:39
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Артерия
26.11.2020 11:19
Информационное обеспечение это… 1. Совокупность программ; 2. Совокупность решения по объемам, размещению и формам организации информации, циркулирующей в АС; 3....
Marg06
26.11.2020 11:19
скласти програму, яка знаходить суму, різницю та добуток 5 дійсних чисел на мові програмування Packal...
KaapaaToown
15.04.2020 12:10
Преимущества графического бесконечные наглядно показывает разветвления путей решения задачи в зависимости от различных условий, повторение отдельных этапов вычислительного...
tevzi
15.04.2020 12:10
Как называется наиболее востребованный инструмент в графическом моделировании (Blender)? (7 букв)...
toktamuratovanilufar
01.04.2021 13:30
Скласти та записати у зошиті програму для обчислення значення виразу y=2*(a+b)....
DimaGostovsky
01.04.2021 13:31
2. Укажите формальные и фактические параметры функции: Var a,b,d:integer; r,t,q:char; k,l,n:Boolean; Function HT (t,w:boolean; c,x:char):integer; begin … end; Begin...
myza05
01.04.2021 13:33
Нужно написать эту программу используя циклы и условные операторы, и ничего больше...
01Таня10
07.10.2019 08:03
Перевести из pascal в qbasik program task1; var a, b, c, d, s1, s2, f: real; begin write( введите a: ); readln(a); write( введите b: ); readln(b); write( введите...
Рудиковичный
07.10.2019 08:00
Составить программу цикла for в которой выведется на экран сумма всех четных чисел в диапазоне от 50 до 120, и написать программу в которой в этом же диапазоне...
valiullin1998
07.10.2019 07:50
Найти произведение чисел от 8 до 15. 2. найти сумму n+(n+1)^2+(n+2)^2 = (n+3)^2 +)^2....
Популярные вопросы
Сколько килограмм может выдержать льдина площадью 6 м2 и толщиной...
3
1. fill in the blanks to complete sentences in passive voice....
1
Последние (должно быть решение) минимум 3...
3
Вырази в квадратных метрах: 300дм2, 80.000 см2,9 км...
1
Ради структурные формулы бензола с молекулярной формулой: c11h16...
2
100 отметьте на биосфере горы аунды уральская гималаи эверест...
2
Последствия ордынского владычества: 1.политчиские2.3.культурныетолько...
1
1. в каком слове верно выделен ударный гласный звуки 1) окружит...
3
Подскажите одно предложение из художественных произведений с...
3
Решить по праву: 1.иванов п.с. обратился к директору леспромхоза...
1