Напишите программу которая считает тангенс рандомного числа в диатазоне 0-100. изобразите блок схему к этой программе

Kto6to Kto6to    3   05.10.2019 02:00    5

Ответы
Def228yufdd Def228yufdd  17.08.2020 08:22

from math import tan

for x in range(100):

   print(tan(x))

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика