Напишите программу которая считает сумму квадратов чисел от 1 до 7

kamilya14957 kamilya14957    3   14.04.2020 13:01    1

Ответы
TKluykova TKluykova  14.08.2020 22:11

var i, S, N : integer;

begin

  S := 0;

  for i:=1 to 7 do S := S + i*i;

  WriteLn('summa = ', S)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика