tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу, которая
Напишите программу, которая с строковых функций преобразует слово информатика в слово форма
misterkorolev0
2 06.06.2019 12:40
6
Ответы
Renatka96
06.07.2020 17:15
Var s,t:string;
begin
s:='ИНФОРМАТИКА';
t:=copy(s,3,5);
writeln(t)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Юлья0000000
14.04.2020 07:15
очень надо прикрепленную презентацию «Этапы развития исторического знания», ОПИШИТЕ ОШИБКИ, которые были допущены при составлении и оформлении презентации....
FeliceMell
14.04.2020 07:14
Чёрно-белое (без градаций серого) графическое изображение имеет размер 52×52 точек. Какой объем памяти займёт это изображение? ...
kitti31
14.04.2020 07:13
Алгоритм добавления сноски в документ 1. Поставьте курсор после того слова, к которому необходимо добавить сноску 2. Перейдите на вкладку «Ссылки» к группе «Сноски» 3. Нажмите...
Nikita1356
23.11.2020 15:08
Скорость передачи данных через модемное соединение равна 4096 бит/c. Передача для текстового файла через это соединение заняла 10 сек. Определите сколько символов содержал переданный...
kamilapark1
19.01.2020 18:52
1. для групповых операций с файлами используются маски имен файлов. маска представляет собой последовательность букв, цифр и прочих допустимых в именах файлов символов, в которых...
ваня10001
19.01.2020 18:47
створіть проект, у якому потрібно сформувати табличну величинуз 8 різних дійсних чисел, що знаходяться в рядках багаторядково-го текстового поля, і зафарбувати в зелений колір...
Виталя236
21.01.2020 11:28
Необходимо составить уравнение по формуле киргофа. 50 ....
tugatimu9876
21.01.2020 11:28
Найдите высоту bh трапеции abcd вписанной в окружность если ее основания равны 6 см и 10 см а центр o окружности лежит на большом основании трапеции ...
ayaermek
21.01.2020 11:28
4. во время опасности, чтобы напугать врага, птицы топорщат перья, у зверей шерсть встает дыбом на загривке, а небольшие животные раздувают щеки, «раскидывают» в стороны кожные...
nastya30071
21.01.2020 11:28
Sentences! c) look at the picture. complete thedescription below with these words.there isn t (1) in the room. there is (2) on the table. (3) has cleaned theroom. there isn t...
Популярные вопросы
Нужна вставьте артикли. 1. there is apple in basket. 2. there is cup on table....
2
Emily dickinson (0) was (be) one of the three chil- dren of edward dickinson,...
3
Какому количеству вещества отвечает порция глюкози,в которой содержиться 3×10...
1
Составь как можно слов из слова родословная . где е-ё...
2
Написать сочинение тема идём по грибы 6-8 предложений ....
3
Отец имеет 7 сыновей . сумма возрастов первого и четвертого равна 9 , первого...
3
Сделать работу по . выполнить действия и записать результат в виде десятичной...
1
Решение тригонометрического уравнения: x=2πk; k⊂z x=+-(π/3)+2πk; k⊂z объясните,...
1
Добрый вечер! , решить : найдите все значения k, при которых неравенство x^2+kx+4...
1
Какие знания можно получить,при работе с картой евразии?...
1
begin
s:='ИНФОРМАТИКА';
t:=copy(s,3,5);
writeln(t)
end.