Напишите программу, которая при выполнении выведет 10 раз слово ""

EgorUmelii EgorUmelii    3   11.08.2019 00:30    2

Ответы
kimas98 kimas98  04.10.2020 10:23
// PascalABC.NET 3.2, сборка 1334 от 12.11.2016
begin
  Writeln(10*'Привет ')
end.
ПОКАЗАТЬ ОТВЕТЫ
Katya149555 Katya149555  04.10.2020 10:23
Begin
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика