Напишите программу, которая получает на вход два числа и выводит
их сумму

Zanyt Zanyt    1   03.03.2021 08:29    2

Ответы
Lulera Lulera  02.04.2021 08:30

Python:

a = float(input("Введите 1-е число: "))

b = float(input("Введите 2-е число: "))

print(a, "+", b, "=", a+b)

C++:

#include <iostream>

using namespace std;

void main() {

float a, b;

cout << "Введите 1-е число: ";

cin >> a;

cout << "Введите 2-е число: ";

cin >> b;

cout << a << " + " << b << " = " << a+b;}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика