Напишите программу которая печатает ваше имя в рамке из звездочек
паскаль

пример



*витя*

sofiyakasheeva sofiyakasheeva    1   26.01.2020 18:01    100

Ответы
haylayjonesty haylayjonesty  11.10.2020 03:21

это рамка у меня получилось

Объяснение

procedure Stars(str: integer);

  var

      i:integer;

  begin

      for i:=1 to str do  

          write('*');

  end;

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика