Напишите программу, которая определяет вычитание двух целых чисел. Например, m=d-a и там было написано загрузить файл СОР

eio32120kopqicom eio32120kopqicom    3   04.03.2021 14:28    5

Ответы
tisha199567 tisha199567  03.04.2021 14:33

#include<iostream>

using namespace std;

int Sum(int a, int b)

{

return a + b;

}

int main()

{

setlocale(LC_ALL, "rus");

int a, b;

cout << "Введите два любых числа, которые желаете просуммировать: " << endl;

cin >> a >> b;

int ans = Sum(a, b);

cout << "Сумма: " << ans;

return 0;

}

Объяснение: C++

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика