tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу ,
Напишите программу , которая определяет , верно ли , что введенное число содержит две одинаковые цифры , стоящие рядом.
elizabetfox1222
1 26.06.2019 07:10
0
Ответы
никак45
21.07.2020 07:29
Смотрите решение во вложении.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
егорка140
29.04.2020 16:27
Производилась двухканальная (стерео) звукозапись с частотой дискретизации 40 кГц и 32-битным разрешением. В результате был получен файл размером 48 Мбайт, сжатие данных не производилось....
enterfight
29.04.2020 16:28
Как работать с файлом из облака в pascal abc net Желательно привести пример кода...
Женечка5551
29.04.2020 16:28
Дан рекурсивный алгоритм: procedure F(n: integer); begin writeln(n); if n 6 then begin n:= n + 1; F(n + 1); F( n*2 ); writeln ( n ); end end; Найдите сумму чисел, которые будут...
HastWay
29.04.2020 16:29
РЕБЯТ Информатика (на картинке) ...
gc121
29.04.2020 16:29
Напишите программу на языке программирования Python. Программа получает 5 чисел, затем выводит их в порядке убывания. Пример ввода: 5,3,9,1,4 Пример вывода: 9,5,4,3,1...
vvvvcrrrq
29.04.2020 15:48
Чи можна достроково зупинити виконання команди повторити?...
ВалеріяГалущинська
29.04.2020 15:49
Створіть проект з відображенням еліпса в писаного в прямокутник з вершинами в точках (120, 20) та (250, 350), лінії контуру жовті пунктирні 2, заливка салатового кольору, стиль...
dsgdfsg00
29.04.2020 15:49
В программе «:=» обозначает оператор присваивания, знаки «+», «-», «*» и «/» — соответственно операции сложения, вычитания, умножения и деления. Правила выполнения операций и...
theartik1
29.04.2020 15:49
Дан текстовой документ. Определи, есть ли колонтитул на странице документа. Выбери правильный ответ. 3.png есть колонтитул нет колонтитула...
elenka421
29.04.2020 15:49
РЕБЯТ, ВЫРУЧАЙТЕ, Завтра сдавать работу по информатике, ...
Популярные вопросы
Дана функция: -х2+2х+15=0; а) Найти значения функции f(-2), f(4) b) Найти нули...
3
Расскажите об аппарате управления в каганате Караханидов...
3
Черчение, вариант 4. На листочке в клеточку. за просто ответ бан...
1
Сөлем кұра тарихи ескерткіш...
2
Кому з відомих діячів Стародавнього Риму належать наступні слова: „Навіть дикі...
2
Найдите объём прямоугольногопараллелепипеда с измерениями 1,3 см, 4 см и 3СМ....
2
Какой персонаж из мифов о Троянской войне вызывает самую большую неприязнь?...
2
Подберите к указанным словам однокоренные, чтобы в них обнаружилось чередование...
1
Там где написано устно нужно в письменной форме...
2
Почему рассказ называется «кавсказкий пленник»?...
1