Напишите программу, которая определяет количество десятков в двузначном числе n (в паскале ! )

Annet483 Annet483    1   27.05.2019 07:20    3

Ответы
nastamelnik700 nastamelnik700  01.10.2020 12:36
Program zadacha_1;
var n: integer;
begin
writeln('Введите любое двухзначное число');
read(n);
writeln('Число десятков равно ', n div 10);
readln();
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика