Напишите программу, которая определяет число десятков в заданном двузначном числе. c++

ВаняШколяр4536 ВаняШколяр4536    2   29.09.2019 04:20    11

Ответы
alyssasweetgirl alyssasweetgirl  17.08.2020 01:09

#include<iostream>

using namespace std;

int main()

{

cout<<"Введите двузначное число: "<<endl;

int number;

cin>>nuber;

int otvet = number / 10;

cout<<"Количество десятков в вашем числе = "<<otvet<<endl;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика