tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу которая
Напишите программу которая напечатает 8 раз символ < < *> > используйте конструкцию цикла
бопаш
2 07.09.2019 14:40
0
Ответы
DSK111
06.10.2020 23:11
Begin
for var i:=1 to 8 do
write('*');
writeln
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
ghtrwsd18
05.08.2019 07:20
Как переводить из двоичной-десятичной в двоичную? много разрядные числы...
nikitashvecov9p0avjh
05.08.2019 07:20
Уменьшите данное число (х) в 2 раза если оно четное! информатика...
nikinouston342
20.03.2019 08:30
Сообщение, записанное буквами из 256 символьного алфавита , содержит 56 символов. какой объем информации в байтах он несет?...
Какаяразницакто
20.03.2019 08:30
Мощность алфавита равна 256. сколько кбайт памяти потребуется для сохранения 160 страниц текста, содержащего в среднем 165 символов на каждой странице. !...
аня2933
20.03.2019 08:30
Визвестном «» г. остера есть следующая : злая колдунья, работая не покладая рук, превращает в гусениц по 30 принцесс в день. сколько дней ей понадобится, чтобы превратить в...
daniyabekzhan1
17.05.2020 17:56
Об єкти в алгоритмі в середовищі Скретч мають: А. назву Б. властивість В. вік Г. прізвищеД. образ ...
Тане44ка
17.05.2020 17:56
Выбеpите из списка особенности мультимедийных пpодуктов:1) Объединение в одном продукте текcтовой, графичеcкой, аудио-, видеоинформации, анимации2)Наличие интерактивного режима...
кариетнаа
17.05.2020 17:56
Написать 2 программы в паскале...
Dragolord
17.05.2020 17:56
Почему тут высвечивается ошибка? const s=114,38821 var s, 6, 2: real; begin writeln(s:6:2) end....
vbrcb
17.05.2020 17:56
Знайти помилковий запис (А1:В3). (А1;В3). (А1,В3)...
Популярные вопросы
Какие страны успешнее всего боролись с норманами в 9 веке?...
1
Какие из чисел 3 540, 2 601, 7 335, 6 228, 4 023, 5949 делятся нацело на...
3
Кумирами молодежи стали герои произведений рахметов чернышевского и базаров...
2
Образуйте словообразовательные цепочки по данным схемам. 1 вода трава корень....
3
Придумать супер для семьи по . яз....
3
Синтаксический разбор они кормят питают дерево пищей которую сосут из земли...
3
Дорога в космос это мечта человека- сочинение...
3
Составить из слов предложения.глючит; клавиатура; хакнуть(т.е. -взломать)...
1
Прочитай условия длина прямоугольной формы 24 м а ширина 8 м 1. во сколько...
1
Записать число 101010 с основанием 8...
1
for var i:=1 to 8 do
write('*');
writeln
end.