Напишите программу, которая находит значение выражения y: =x*2+3

Усенька Усенька    1   28.08.2019 10:30    8

Ответы
teeqo777 teeqo777  20.08.2020 17:13
Program program1;
var
x, y: real;
begin
writeln('Введите X: ');
readln(x);
y := x * 2 + 3;
writeln('y = ', y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика