Напишите программу, которая находит сумму трех целых чисел,введенных с клавиатуры. например,при вводе чисел 4,5 и 7 мы должны получить ответ 4+5+7=16. .

katyspdhh katyspdhh    1   12.09.2019 00:30    15

Ответы
Jeka990 Jeka990  10.09.2020 06:01
Var
a,b,c:integer;
begin
read(a,b,c);
writeln(a+b+c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика