Напишите программу, которая находит сумму двух чисел , если первое число меньше второго и их разность в противном случае. определите результат выполнения программы при а=56, в=23.

лорглролрл лорглролрл    1   21.09.2019 00:20    2

Ответы
Shaman12233 Shaman12233  08.10.2020 05:50
Var a,b,s: Integer;
begin
WriteLn('привет,я-alconafft');
a:=56;
b:=23;
if(a<b) then s:=a+b else s:=a-b;
writeln(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика