tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу,которая находит
Напишите программу,которая находит среднее арифметическое числа и выясняет чётное ли оно
beeilne434gmailcom
2 15.05.2021 21:53
2
Ответы
margoskliar
15.05.2021 22:00
Bff.ru
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
КривенкоЖеня
03.12.2020 14:53
с заданием, выполните задание из файла...
dianavolk00
03.12.2020 14:53
При какой команде завершается работа oc windows?...
asdasdgasf
03.12.2020 14:52
2 Установите соответствия. Программноеобеспечение2. Компьютернаяпрограммаэто программа, предназначенная длярешения отдельных задач или классазадач.это последовательность инструкций.которая...
аня11188
29.09.2019 20:20
Число 205 нужно возвести в двоичную 8-ную и 16-ную систему а потом методом разности нужно...
Даня100000000
06.12.2019 13:53
Напишите программу в паскаль, сколько могу ...
Daxada
06.12.2019 13:53
Надо . обязательно призинтацию...
Манипуляция
06.12.2019 13:46
Написать программу на паскале. вставить значение порядкового номера последнего четного элемента перед вторым по значению наибольшим элементом массива....
eninivan2016
30.03.2019 05:00
Определите, что будет напечатано в результате выполнения программы в паскалеvarn, s: integer; begin n : = 4; s : = 0; while n = 13 do begin s : = s + 15; n : = n + 1 end; write(s)...
timaglushko200
30.03.2019 05:00
Составьте программу в паскале, которая находит наименьшее из чисел кратное 3.количество чисел не меньше 1000....
лиана252
30.03.2019 05:00
Туристы должны переправиться через реку в их распоряжении есть маленькая лодка вмещающая только одного взрослого илм двоих детей как организовать переправу если и взрослые и дети...
Популярные вопросы
Чому саме бандера став символом українського націоналіста ?...
1
Задание по информатикеЗапиши программу на языке Паскаль с использованием цикла...
2
284. а) Запишите словосочетания в Р. п., Д. П. таи П. П.Вариант 1Белые звёзды,...
1
те ответить на во по зарубежной литературе. По пьесе Бертольда Брехта Матушка...
1
Это очень Воиска какого фронта не осуществляли контр наступление под Сталинградом...
2
До кожної букви слова кефір добери слова які утворять звязний текс...
3
В треугольнике ABC угол с равен 90 градусом ,угол а равен 30 градусов ,ас=39 корней...
3
Точки А и В разделяют окружность на две дуги (см вложение и как начертить ?...
2
Подальша доля Ернесто Дересте та Каміли з твору Гобсек ...
3
Птица которой говорит об окончании зимы! ...
3