tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу, которая из
Напишите программу, которая из введенного текста удаляет все цифры.
Bfushur83d63gfh88e
2 01.11.2020 19:36
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
denbabichev96
02.03.2020 19:26
Ойынға дыбыстық сүймелдеу жасау...
Den12364665
02.03.2020 19:26
Выберите путь для установкиКаталог:C:\Program Files\Epic GamesПуть: C:\Program Files\Epic Games\FortniteКаталог должен быть пустым.Из-за внешних настроек невозможно...
валентина268
19.12.2019 14:29
Доступа к компьютеру,а завтра уже сдавать...
dafnaliquor20
19.12.2019 14:25
30 ! ! в программе паскаль var x: real; begin x: =0; writeln ( x y ); repeat writeln (x, , x*x*x+1); x: =x+0.2; until x 1 end. чтобы вместо точек у не целых чисел...
Bioligy
03.11.2020 09:43
MS Excel. Пусть A1= –6, A2= –1, B1=6, B2=3. Определить формулу, результат которой равен к–1....
Matrixx666
03.11.2020 09:43
Ақпаратты экранға шығару блогы ...
MMMOZG
03.11.2020 09:43
Провести арифметические действия с числами, представив результат в различных системах счисления....
Kissss1111
03.11.2020 09:42
Расположите носители информации в порядке возрастания их ёмкости: DVD, магнитная дискета, Blu- Ray, CD. 1) DVD; магнитная дискета; Blu-Ray; CD. 2) магнитная дискета;...
34we523
17.03.2019 17:45
Внесите в программу изменения так,чтобы числа выводились в обратном порядке -от большего к 2.пример 19.4....
мротмсс
17.03.2019 17:39
Вася придумал робота-шифратора, и сейчас пишет для него программы. шифратор работает со строками. до сегодняшнего дня робот умел выполнять только команду cut(x),...
Популярные вопросы
БУДЬ ЛАСКА ПОВНУ ВІДПОВИДЬ Знайти п ятий член і суму чотирьох...
1
тіло маса якого 100 г рухається вздовж осі OX так що проекція...
1
ЭТО ОЧЕНЬ СЛОЖНО, ХЭЛП!! ...
1
Першого дня засіяли 2/11 поля, а другого у 3 рази більше. Яку...
2
2 Look, read and answer.A rain forest is a forest with talltrees....
1
Решите уравнение -3(х+2)+4(х-3)=-19...
2
Техника толчка во время прыжка в высоту перешагивани...
1
1.Напишите письмо английскому другу Майклу. Расскажите ему о своем...
3
Дайте відповіді на запитання: *Як поміщики виховували своїх дітей?...
2
Острів Євразіі на якому розташований вулкан гекла? ...
3