Напишите программу, которая используя цикл while отображает на экране числа от 10 до 0. Затем перепишите программу с использованием цикла for.

missisvereshac missisvereshac    2   20.03.2022 23:21    4

Ответы
merifai merifai  20.03.2022 23:30

i = 1

while i < 10:

  print(i)

  i += 1

2)

for i in range(10):

  print(i)

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика