Напишите программу которая генерирует 15 случайных элементов в диапазоне от 1 до 70, определяет и выводит на экран : максимальный элемент кратный 3. python 3.4.3 50

gulbakhar gulbakhar    2   16.09.2019 12:30    2

Ответы
Ilyamoni Ilyamoni  07.10.2020 19:41
Import random
max=0
for i in range(15):
    t=random.randint(1,70)
    print(t,end=' ');
    if t%3==0 and t>max:
        max=t
print()
print('max=',max)

Напишите программу которая генерирует 15 случайных элементов в диапазоне от 1 до 70, определяет и вы
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика